Opened 10 years ago

Closed 7 years ago

Last modified 7 years ago

#53 closed enhancement (duplicate)

Programmers guide for MidCOM

Reported by: solt Owned by: solt
Priority: blocker Milestone:
Component: MidCOM core Version: 9.03 Vinland
Keywords: Cc:

Description

Components and libraries need better guide to show their features and use guidelines.

Change History (8)

comment:1 Changed 9 years ago by bergie

  • Milestone changed from Better Midgard documentation to 9.03 Vinland

comment:2 Changed 9 years ago by bergie

  • Owner changed from tarjei to solt
  • Summary changed from Programers guide for MidCOM to Program,ers guide for MidCOM

comment:3 Changed 8 years ago by bergie

  • Summary changed from Program,ers guide for MidCOM to Programmers guide for MidCOM
  • Version set to 9.03 Vinland

comment:4 Changed 8 years ago by bergie

  • Milestone changed from 9.03 Vinland to 9.03.1 Vinland

comment:5 Changed 8 years ago by bergie

  • Milestone changed from 9.03.1 Vinland to 9.09 Mjolnir

comment:6 Changed 8 years ago by bergie

  • Milestone changed from 9.09 Mjolnir to 10.03 Ratatoskr
  • Priority changed from major to blocker

comment:7 Changed 7 years ago by bergie

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #20

comment:8 Changed 7 years ago by anonymous

  • Milestone 10.05.1 Ratatoskr deleted

Milestone 10.05.1 Ratatoskr deleted

Note: See TracTickets for help on using tickets.